La frizione fa "TAC"? La soluzione è...

Sezione dedicata alla manutenzione e alla meccanica in generale.
Avatar utente
iamback
Amministratore
Messaggi: 507
Iscritto il: sabato 31 agosto 2013, 23:51
Auto: Volkswagen eco up! high up! 5p
Località: Milano
Contatta:

Re: La frizione fa "TAC"? La soluzione è...

Messaggioda iamback » venerdì 15 novembre 2013, 22:09

Guarda, la mia è stata una piccola parentesi negativa. Son passato una prima volta in officina, l'hanno controllata, e mi han detto di portarla un giorno X. Mi presento la mattina del giorno X, lascio l'auto con la speranza di ritirarla la sera o al massimo il giorno successivo.
Invece chiamo, e mi dicono che stanno verificando....chiamo il giorno successivo e mi dicono che stanno ancora verificando, devono fare delle prove....chiamo il terzo giorno, verso le 16, e mi viene detto che dovrebbero tenere l'auto un altro paio di giorni per smontare dei pezzi e forse la frizione.
Gli chiedo cosa avessero fatto in 3 giorni, con l'auto lì...mi hanno risposto "La diagnosi, e varie prove".

Fatto sta che, inc@@@to, ho detto di preparare l'auto che sarei passato di li a poco a riprenderla. Una volta arrivato, il tizio che mi aveva "accettato" faceva finta di non vedermi, mi hanno fatto provare l'auto spiegandomi che avevano aggiunto un po' di olio al pedale e che sembrava migliorato....fatto sta che mi son trovato l'auto con 40 km in più, e non mi hanno neanche rilasciato alcun foglio che l'auto è stata lì. E parliamo di un Service abbastanza grande.

Non era la concessionaria dove ho comprato l'auto, per motivi di distanza, fatto sta che a pochi km ho trovato un'altra officina davvero competente e a disposizione, per fortuna non sono tutti uguali.

Quindi, alla fine, posso dirti che dopo aver anche visto il diagramma del pedale, l'unica cosa da fare è oliare bene il meccanismo nella sua parte superiore. Dopo 6.000 km percorsi dopo questa operazione non ho mai avuto problemi di "Tak".
LE MIE EX: Autobianchi Y10 > Mercedes Classe A > Renault Clio > Alfa Romeo 156 Sportwagon > Alfa Romeo 147 > Fiat Stilo Jtd > Fiat Stilo Abarth > Peugeot 206 CC > BMW serie 3 > Toyota Celica > Smart fortwo > Porsche 944 > Renault Twingo RS > BMW X5 3.0d> Chrysler 300C Touring 3.5 V6 > Honda Jazz Hybrid > Honda Jazz 1.2 > Smart fortwo>Toyota Yaris>VW eco up! high up!>Mercedes Benz Classe A Coupè 200 Turbo Avantgarde>Opel Ampera >> Ora su Hummer H3 / Daihatsu Cuore / Fiat Cinquecento

La mia eco up! high up! consumava...Immagine
"Tungsten Silver, Dash pad argento scuro, interni chiari e sedili con inserti rosso salsa, cerchi Triangle "black", distanziali 16mm, molle Eibach Pro-Kit, spoiler posteriore, DRL led"

giova
Messaggi: 73
Iscritto il: lunedì 16 settembre 2013, 13:03
Auto: Volkswagen up! move up! 3p
Località: Milano

Re: La frizione fa "TAC"? La soluzione è...

Messaggioda giova » sabato 16 novembre 2013, 12:43

Che ne pensate se, a tal proposito, aprissimo una discussione dove possiamo parlare nel bene e nel male delle varie concessionarie?

giupolo
Messaggi: 22
Iscritto il: domenica 22 settembre 2013, 16:45
Auto: Seat Mii

Re: La frizione fa "TAC"? La soluzione è...

Messaggioda giupolo » domenica 18 maggio 2014, 16:22

Salve a tutti, per quanto riguarda la frizione volevo sapere se a qualcuno è capitato la mattina dopo aver acceso l'auto
non si innestavano le marce, tipo la prima, la seconda o retromarcia, dopo vari tentativi sono riuscito a partire.
Ho percorso circa 9000 km. con la seat mii metano e volevo capire e possibile sia già l'usura della frizione o qualcos'altro?
Grazie

Avatar utente
iamback
Amministratore
Messaggi: 507
Iscritto il: sabato 31 agosto 2013, 23:51
Auto: Volkswagen eco up! high up! 5p
Località: Milano
Contatta:

Re: La frizione fa "TAC"? La soluzione è...

Messaggioda iamback » domenica 18 maggio 2014, 23:11

Ma lo sta facendo ora, con queste temperature? A me lo faceva, non lo ha fatto sin da subito ma si è manifestato dopo un po', faceva fatica ad entrare la prima, a freddo al mattino. Ma le temperature erano più basse, pensavo fosse un fatto di olio.
Comunque l'ho fatto notare al tagliando dei 15.000km e mi hanno registrato il leveraggio, devo dire che per i successivi 2.000 km sembra che il problema non sia più capitato.
LE MIE EX: Autobianchi Y10 > Mercedes Classe A > Renault Clio > Alfa Romeo 156 Sportwagon > Alfa Romeo 147 > Fiat Stilo Jtd > Fiat Stilo Abarth > Peugeot 206 CC > BMW serie 3 > Toyota Celica > Smart fortwo > Porsche 944 > Renault Twingo RS > BMW X5 3.0d> Chrysler 300C Touring 3.5 V6 > Honda Jazz Hybrid > Honda Jazz 1.2 > Smart fortwo>Toyota Yaris>VW eco up! high up!>Mercedes Benz Classe A Coupè 200 Turbo Avantgarde>Opel Ampera >> Ora su Hummer H3 / Daihatsu Cuore / Fiat Cinquecento

La mia eco up! high up! consumava...Immagine
"Tungsten Silver, Dash pad argento scuro, interni chiari e sedili con inserti rosso salsa, cerchi Triangle "black", distanziali 16mm, molle Eibach Pro-Kit, spoiler posteriore, DRL led"

giupolo
Messaggi: 22
Iscritto il: domenica 22 settembre 2013, 16:45
Auto: Seat Mii

Re: La frizione fa "TAC"? La soluzione è...

Messaggioda giupolo » martedì 20 maggio 2014, 21:40

a ok adesso che vado al tagliando dei 15000 glielo farò presente e vediamo cosa mi dicono
grazie

Avatar utente
iamback
Amministratore
Messaggi: 507
Iscritto il: sabato 31 agosto 2013, 23:51
Auto: Volkswagen eco up! high up! 5p
Località: Milano
Contatta:

Re: La frizione fa "TAC"? La soluzione è...

Messaggioda iamback » mercoledì 21 maggio 2014, 9:34

Figurati! ;)
LE MIE EX: Autobianchi Y10 > Mercedes Classe A > Renault Clio > Alfa Romeo 156 Sportwagon > Alfa Romeo 147 > Fiat Stilo Jtd > Fiat Stilo Abarth > Peugeot 206 CC > BMW serie 3 > Toyota Celica > Smart fortwo > Porsche 944 > Renault Twingo RS > BMW X5 3.0d> Chrysler 300C Touring 3.5 V6 > Honda Jazz Hybrid > Honda Jazz 1.2 > Smart fortwo>Toyota Yaris>VW eco up! high up!>Mercedes Benz Classe A Coupè 200 Turbo Avantgarde>Opel Ampera >> Ora su Hummer H3 / Daihatsu Cuore / Fiat Cinquecento

La mia eco up! high up! consumava...Immagine
"Tungsten Silver, Dash pad argento scuro, interni chiari e sedili con inserti rosso salsa, cerchi Triangle "black", distanziali 16mm, molle Eibach Pro-Kit, spoiler posteriore, DRL led"

giorgio
Messaggi: 6
Iscritto il: venerdì 20 maggio 2016, 14:49
Auto: Seat Mii
Località: Ancona

Re: La frizione fa "TAC"? La soluzione è...

Messaggioda giorgio » giovedì 20 ottobre 2016, 22:57

Anche a me è successo il problema della 1° che non si innestava, soprattutto in inverno, e la retromarcia spesso grattava. Dopo varie lamentele in concessionaria, dove mi prendevano per matto (perchè a macchina calda il problema non si verificava), ho contattato Seat Italia, e hanno sostituito il disco frizione, o per lo meno così mi hanno detto.
Sembra che ora il problemi sia stato risolto.


Torna a “Motore e Meccanica”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite